<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru-RU"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="ru-RU"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="ru-RU"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="ru-RU"> <!--<![endif]-->
<head>

	<!-- Basic Page Needs
  ================================================== -->
	<meta charset="UTF-8" />
	

	<!--[if lt IE 9]>
		<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

	<!-- CSS
  ================================================== -->
				<meta name="viewport" content="width=device-width, user-scalable=no">
		
	<!--[if IE 7]>
		<link rel="stylesheet" href="https://www.im-konsalting.ru/wp-content/themes/maxima120/stylesheet/ie7-style.css" /> 
		<link rel="stylesheet" href="https://www.im-konsalting.ru/wp-content/themes/maxima120/stylesheet/font-awesome/font-awesome-ie7.min.css" /> 
	<![endif]-->	
	
	<link rel="shortcut icon" href="https://www.im-konsalting.ru/wp-content/uploads/2017/03/favicon.ico" type="image/x-icon" />
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Пример резюме системного администратора, образец 2020 года</title>
<meta name="description" content="Профессиональный образец резюме, который поможет устроиться на должность системного администратора. Можно скачать бесплатно в WORD, PDF."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.im-konsalting.ru/blog/obrazec-rezyume-sistemnogo-administratora/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Пример резюме системного администратора, образец 2020 года" />
<meta property="og:description" content="Профессиональный образец резюме, который поможет устроиться на должность системного администратора. Можно скачать бесплатно в WORD, PDF." />
<meta property="og:url" content="https://www.im-konsalting.ru/blog/obrazec-rezyume-sistemnogo-administratora/" />
<meta property="og:site_name" content="Поиск работы и развитие карьеры" />
<meta property="article:publisher" content="https://www.facebook.com/yourcareerconsultant/" />
<meta property="article:tag" content="Образцы документов" />
<meta property="article:tag" content="Поиск работы" />
<meta property="article:tag" content="Резюме" />
<meta property="article:section" content="Блог" />
<meta property="article:published_time" content="2016-08-12T15:25:03+04:00" />
<meta property="article:modified_time" content="2020-01-06T16:36:03+04:00" />
<meta property="og:updated_time" content="2020-01-06T16:36:03+04:00" />
<meta property="og:image" content="https://www.im-konsalting.ru/wp-content/uploads/2016/08/obrazec_rez_sisadm_prev.jpg" />
<meta property="og:image:secure_url" content="https://www.im-konsalting.ru/wp-content/uploads/2016/08/obrazec_rez_sisadm_prev.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Профессиональный образец резюме, который поможет устроиться на должность системного администратора. Можно скачать бесплатно в WORD, PDF." />
<meta name="twitter:title" content="Пример резюме системного администратора, образец 2020 года" />
<meta name="twitter:site" content="@aygrak" />
<meta name="twitter:image" content="https://www.im-konsalting.ru/wp-content/uploads/2016/08/obrazec_rez_sisadm_prev.jpg" />
<meta name="twitter:creator" content="@aygrak" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Поиск работы и развитие карьеры &raquo; Лента" href="https://www.im-konsalting.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Поиск работы и развитие карьеры &raquo; Лента комментариев" href="https://www.im-konsalting.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Поиск работы и развитие карьеры &raquo; Лента комментариев к &laquo;Резюме системного администратора&raquo;" href="https://www.im-konsalting.ru/blog/obrazec-rezyume-sistemnogo-administratora/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.im-konsalting.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mxm-style-css'  href='https://www.im-konsalting.ru/wp-content/themes/maxima120/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mxm-foundation-css'  href='https://www.im-konsalting.ru/wp-content/themes/maxima120/stylesheet/foundation-responsive.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-custom-css'  href='https://www.im-konsalting.ru/wp-content/themes/maxima120/style-custom.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Droid+Serif-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3An%2Ci%2Cb%2Cbi&#038;subset=cyrillic&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Open+Sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3An%2Ci%2Cb%2Cbi&#038;subset=cyrillic&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Roboto+Condensed-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3An%2Ci%2Cb%2Cbi&#038;subset=cyrillic&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='https://www.im-konsalting.ru/wp-content/plugins/LayerSlider2018/static/layerslider/css/layerslider.css?ver=6.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.im-konsalting.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.im-konsalting.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://www.im-konsalting.ru/wp-content/themes/maxima120/stylesheet/superfish.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.im-konsalting.ru/wp-content/themes/maxima120/stylesheet/fancybox.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-thumbs-css'  href='https://www.im-konsalting.ru/wp-content/themes/maxima120/stylesheet/jquery.fancybox-thumbs.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.im-konsalting.ru/wp-content/themes/maxima120/stylesheet/font-awesome/font-awesome.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.im-konsalting.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.im-konsalting.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.7.6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.im-konsalting.ru/wp-content/plugins/LayerSlider2018/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='https://www.im-konsalting.ru/wp-content/plugins/LayerSlider2018/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.7.6'></script>
<script type='text/javascript' src='https://www.im-konsalting.ru/wp-content/plugins/LayerSlider2018/static/layerslider/js/layerslider.transitions.js?ver=6.7.6'></script>
<script type='text/javascript' src='https://www.im-konsalting.ru/wp-content/themes/maxima120/javascript/jquery.fitvids.js?ver=1.0'></script>
<meta name="generator" content="Powered by LayerSlider 6.7.6 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://www.im-konsalting.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.im-konsalting.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.im-konsalting.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.im-konsalting.ru/?p=6637' />
<link rel="alternate" type="application/json+oembed" href="https://www.im-konsalting.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.im-konsalting.ru%2Fblog%2Fobrazec-rezyume-sistemnogo-administratora%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.im-konsalting.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.im-konsalting.ru%2Fblog%2Fobrazec-rezyume-sistemnogo-administratora%2F&#038;format=xml" />
<!-- Markup (JSON-LD) structured in schema.org ver.4.7.0 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "LocalBusiness",
    "name": "Поиск работы и развитие карьеры",
    "image": "https://www.im-konsalting.ru/wp-content/uploads/2014/03/im-consulting-logo-site2.png",
    "url": "https://www.im-konsalting.ru",
    "telephone": "+7-499-322-20-69",
    "address": {
        "@type": "PostalAddress",
        "streetAddress": "Измайловское шоссе, 71",
        "addressLocality": "Москва",
        "postalCode": "105613",
        "addressCountry": "Россия"
    },
    "geo": {
        "@type": "GeoCoordinates",
        "latitude": "55.790021",
        "longitude": "37.747779"
    },
    "openingHours": [
        "Mo-Su 09:00-20:00"
    ],
    "priceRange": "3000-50000 RUB"
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Поиск работы и развитие карьеры",
    "url": "https://www.im-konsalting.ru",
    "logo": "https://www.im-konsalting.ru/wp-content/uploads/2015/08/im-consulting-curv-08-2015-217px.png",
    "contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+7-499-322-20-69",
            "contactType": "sales",
            "email": "mail@im-konsalting.ru",
            "areaServed": [
                "RU"
            ],
            "availableLanguage": [
                "Russian",
                " English"
            ]
        }
    ],
    "sameAs": [
        "https://www.facebook.com/yourcareerconsultant/",
        "https://twitter.com/aygrak",
        "https://plus.google.com/u/0/b/111066817764691592082/",
        "https://www.instagram.com/yourcareerconsultant/",
        "https://www.youtube.com/channel/UCKZTzqvLpjt9_9dAr60rlcQ",
        "https://www.linkedin.com/groups/%D0%A1%D0%B0%D0%BC%D0%BE%D0%B5-%D0%BF%D0%BE%D0%BB%D0%B5%D0%B7%D0%BD%D0%BE%D0%B5-%D0%B4%D0%BB%D1%8F-%D0%BF%D0%BE%D0%B8%D1%81%D0%BA%D0%B0-%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B-6742602"
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BlogPosting",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.im-konsalting.ru/blog/obrazec-rezyume-sistemnogo-administratora/"
    },
    "headline": "Резюме системного администратора",
    "datePublished": "2016-08-12T19:25:03+0400",
    "dateModified": "2020-01-06T20:36:03+0400",
    "author": {
        "@type": "Person",
        "name": "edgrak"
    },
    "description": "Профессиональный образец резюме для системного администратора: скачивайте в WORD и PDF.",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.im-konsalting.ru/wp-content/uploads/2016/08/obrazec_rez_sisadm_prev.jpg",
        "width": 1200,
        "height": 630
    },
    "publisher": {
        "@type": "Organization",
        "name": "Поиск работы и развитие карьеры",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.im-konsalting.ru/wp-content/uploads/2015/08/im-consulting-curv-08-2015-217px.png",
            "width": 217,
            "height": 50
        }
    }
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;font-size:16px;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;font-size:18px;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
	
<!--[if lt IE 9]>
<style type="text/css">
	div.shortcode-dropcap.circle,
	div.anythingSlider .anythingControls ul a, .flex-control-nav li a, 
	.nivo-controlNav a, ls-bottom-slidebuttons a{
		z-index: 1000;
		position: relative;
		behavior: url(https://www.im-konsalting.ru/wp-content/themes/maxima120/stylesheet/ie-fix/PIE.php);
	}

	ul.gdl-accordion li, ul.gdl-toggle-box li{ overflow: hidden; }
	
		
</style>
<![endif]-->
	
<meta name='yandex-verification' content='530b84f0cf1fa59a' />
<meta name="google-site-verification" content="LBFnimwX2IpOCK_cn1G1AVsu8fR3T27jq2sODjs73E4" />
<meta name="msvalidate.01" content="80A8C32D8C0DDAA04AE32C312231CF5C" />
<meta name='wmail-verification' content='f86fc41a683f4c51b78edf10dd6d9eeb' />
<meta name="sputnik-verification" content="YWi3KHffHsm0YgS8" />
	
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<!-- Global site tag (gtag.js) - AdWords: 1031099209 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1031099209"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-1031099209');
</script>
	

	
</head>
<body class="post-template-default single single-post postid-6637 single-format-standard">
<div class="floating-nav-wrapper"><ul id="menu-main2" class="sf-menu"><li id="menu-item-27501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27501"><a href="https://www.im-konsalting.ru/uslugi-i-ceny/">Услуги</a>
<ul class="sub-menu">
	<li id="menu-item-9904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9904"><a href="https://www.im-konsalting.ru/sostavlenie-rezyume/">Составление резюме</a></li>
	<li id="menu-item-9903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9903"><a href="https://www.im-konsalting.ru/sostavlenie-soprovoditelnogo-pisma/">Создание сопроводительного письма</a></li>
	<li id="menu-item-9925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9925"><a href="https://www.im-konsalting.ru/podgotovka-k-sobesedovaniyu/">Подготовка к собеседованию</a></li>
	<li id="menu-item-9899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9899"><a href="https://www.im-konsalting.ru/podbor-vakansij/">Поиск и подбор вакансий</a></li>
	<li id="menu-item-9906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9906"><a href="https://www.im-konsalting.ru/konsalting/">Карьерное консультирование</a></li>
	<li id="menu-item-9898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9898"><a href="https://www.im-konsalting.ru/pomoshh-v-poiske-raboty/"><strong>Cопровождение поиска работы</strong><br><strong>(пакеты услуг)</strong></a></li>
	<li id="menu-item-9907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9907"><a href="https://www.im-konsalting.ru/karernyj-kouching/">Карьерный коучинг</a></li>
</ul>
</li>
<li id="menu-item-9916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9916"><a href="https://www.im-konsalting.ru/klienty-i-otzyvy/">Отзывы</a></li>
<li id="menu-item-9896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9896"><a href="https://www.im-konsalting.ru/o-nas/">О нас</a>
<ul class="sub-menu">
	<li id="menu-item-9918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9918"><a href="https://www.im-konsalting.ru/o-nas/">Агентство ИМ Консалтинг</a></li>
	<li id="menu-item-9917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9917"><a href="https://www.im-konsalting.ru/ekspertnye-kommentarii-i-stati-v-smi/">Публикации в СМИ</a></li>
</ul>
</li>
<li id="menu-item-49140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49140"><a href="https://www.im-konsalting.ru/webinar/">Вебинары</a></li>
<li id="menu-item-14942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14942"><a href="https://www.im-konsalting.ru/tvoja-rabota/">Передача «ТВОЯ РАБОТА»‎</a></li>
<li id="menu-item-9908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9908"><a href="https://www.im-konsalting.ru/blog/">Блог</a></li>
<li id="menu-item-9919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9919"><a href="https://www.im-konsalting.ru/kontakty/">Контакты</a></li>
</ul></div><div class="body-outer-wrapper">
	<div class="body-wrapper">
		<div class="header-outer-wrapper">
			<!-- top navigation -->
						
			<div class="header-wrapper boxed-style">
				<div class="header-container container">
					<!-- Get Logo -->
					<div class="logo-wrapper">
						<a href="https://www.im-konsalting.ru"><img src="https://www.im-konsalting.ru/wp-content/uploads/2019/05/im-konsalting_ru_logo.png" alt="Логотип (лого) кадровое агентство для соискателей ИМ Консалтинг"/></a>					</div>

					<!-- Navigation -->
					<div class="gdl-navigation-wrapper">
						<div class="responsive-menu-wrapper"><select id="menu-main2-1" class="menu dropdown-menu"><option value="" class="blank">&#8212; Меню &#8212;</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27501 menu-item-depth-0" value="https://www.im-konsalting.ru/uslugi-i-ceny/">Услуги</option>	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9904 menu-item-depth-1" value="https://www.im-konsalting.ru/sostavlenie-rezyume/">- Составление резюме</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9903 menu-item-depth-1" value="https://www.im-konsalting.ru/sostavlenie-soprovoditelnogo-pisma/">- Создание сопроводительного письма</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9925 menu-item-depth-1" value="https://www.im-konsalting.ru/podgotovka-k-sobesedovaniyu/">- Подготовка к собеседованию</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9899 menu-item-depth-1" value="https://www.im-konsalting.ru/podbor-vakansij/">- Поиск и подбор вакансий</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9906 menu-item-depth-1" value="https://www.im-konsalting.ru/konsalting/">- Карьерное консультирование</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9898 menu-item-depth-1" value="https://www.im-konsalting.ru/pomoshh-v-poiske-raboty/">- <strong>Cопровождение поиска работы</strong><br><strong>(пакеты услуг)</strong></option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9907 menu-item-depth-1" value="https://www.im-konsalting.ru/karernyj-kouching/">- Карьерный коучинг</option>

<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9916 menu-item-depth-0" value="https://www.im-konsalting.ru/klienty-i-otzyvy/">Отзывы</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9896 menu-item-depth-0" value="https://www.im-konsalting.ru/o-nas/">О нас</option>	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9918 menu-item-depth-1" value="https://www.im-konsalting.ru/o-nas/">- Агентство ИМ Консалтинг</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9917 menu-item-depth-1" value="https://www.im-konsalting.ru/ekspertnye-kommentarii-i-stati-v-smi/">- Публикации в СМИ</option>

<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49140 menu-item-depth-0" value="https://www.im-konsalting.ru/webinar/">Вебинары</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14942 menu-item-depth-0" value="https://www.im-konsalting.ru/tvoja-rabota/">Передача «ТВОЯ РАБОТА»‎</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9908 menu-item-depth-0" value="https://www.im-konsalting.ru/blog/">Блог</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9919 menu-item-depth-0" value="https://www.im-konsalting.ru/kontakty/">Контакты</option>
</select></div><div class="clear"></div><div class="navigation-wrapper "><div class="main-superfish-wrapper" id="main-superfish-wrapper" ><ul id="menu-main2-2" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27501"><a href="https://www.im-konsalting.ru/uslugi-i-ceny/">Услуги</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9904"><a href="https://www.im-konsalting.ru/sostavlenie-rezyume/">Составление резюме</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9903"><a href="https://www.im-konsalting.ru/sostavlenie-soprovoditelnogo-pisma/">Создание сопроводительного письма</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9925"><a href="https://www.im-konsalting.ru/podgotovka-k-sobesedovaniyu/">Подготовка к собеседованию</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9899"><a href="https://www.im-konsalting.ru/podbor-vakansij/">Поиск и подбор вакансий</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9906"><a href="https://www.im-konsalting.ru/konsalting/">Карьерное консультирование</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9898"><a href="https://www.im-konsalting.ru/pomoshh-v-poiske-raboty/"><strong>Cопровождение поиска работы</strong><br><strong>(пакеты услуг)</strong></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9907"><a href="https://www.im-konsalting.ru/karernyj-kouching/">Карьерный коучинг</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9916"><a href="https://www.im-konsalting.ru/klienty-i-otzyvy/">Отзывы</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9896"><a href="https://www.im-konsalting.ru/o-nas/">О нас</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9918"><a href="https://www.im-konsalting.ru/o-nas/">Агентство ИМ Консалтинг</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9917"><a href="https://www.im-konsalting.ru/ekspertnye-kommentarii-i-stati-v-smi/">Публикации в СМИ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49140"><a href="https://www.im-konsalting.ru/webinar/">Вебинары</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14942"><a href="https://www.im-konsalting.ru/tvoja-rabota/">Передача «ТВОЯ РАБОТА»‎</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9908"><a href="https://www.im-konsalting.ru/blog/">Блог</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9919"><a href="https://www.im-konsalting.ru/kontakty/">Контакты</a></li>
</ul><div class="clear"></div></div><div class="clear"></div></div>						<div class="clear"></div>
					</div>
					<div class="clear"></div>
				</div> <!-- header container -->
			</div> <!-- header wrapper -->
		</div> <!-- header outer wrapper -->
		<div class="page-header-wrapper gdl-container-color boxed-style gdl-border-x bottom"><div class="page-header-inner-wrapper "><div class="page-header-container container"><h1 class="page-header-title">Пример резюме системного администратора, образец 2020 года</h1><div class="clear"></div></div><div class="page-title-top-shadow"></div><div class="page-title-bottom-shadow"></div></div></div>		<div class="content-outer-wrapper">
			<div class="content-wrapper container main ">		<div id="post-6637" class="post-6637 post type-post status-publish format-standard has-post-thumbnail hentry category-blog category-obrazcy-dokumentov category-rezyume tag-obrazcy-dokumentov tag-poisk-raboty tag-rezyume">
	<div class="page-wrapper single-blog ">
		<div class="row gdl-page-row-wrapper"><div class="gdl-page-left mb0 twelve columns"><div class="row"><div class="gdl-page-item mb0 pb20 gdl-blog-full twelve columns"><div class="blog-content-wrapper"><div class="blog-content"><!-- adman_adcode_beginning --><script data-ad-client="ca-pub-7969088788492415" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- /adman_adcode_beginning --><h4>Предлагаем ознакомиться с этим образцом резюме всем, кто ищет работу системного администратора. Резюме системного администратора доступно в форматах DOC (WORD) и PDF.</h4>
<h2>Как выглядит образец резюме системного администратора</h2>
<div id="attachment_6768" style="width: 222px" class="wp-caption aligncenter"><a href="//www.im-konsalting.ru/wp-content/uploads/2016/08/obrazec_rez_sisadm.jpg"><img aria-describedby="caption-attachment-6768" class="size-medium wp-image-6768" src="//www.im-konsalting.ru/wp-content/uploads/2016/08/obrazec_rez_sisadm-212x300.jpg" alt="Образец резюме системного администратора" width="212" height="300" srcset="https://www.im-konsalting.ru/wp-content/uploads/2016/08/obrazec_rez_sisadm-212x300.jpg 212w, https://www.im-konsalting.ru/wp-content/uploads/2016/08/obrazec_rez_sisadm.jpg 700w" sizes="(max-width: 212px) 100vw, 212px" /></a><p id="caption-attachment-6768" class="wp-caption-text">Пример резюме системного администратора</p></div>
<hr>
<div align="center">
<h2>Как заполнить образец резюме системного администратора: самое главное за 2 минуты</h2>
</div>
<div align="center" style="margin-bottom:20px;margin-top:20px;"><iframe width="900" height="506" src="https://www.youtube.com/embed/47EWxshnRr4?rel=0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<hr>
<h2>Правильный образец резюме системного администратора</h2>
<p><img class="alignleft wp-image-6745" src="//www.im-konsalting.ru/wp-content/uploads/2016/08/sisadm.jpg" alt="Фото образца резюме системного администратора" width="200" srcset="https://www.im-konsalting.ru/wp-content/uploads/2016/08/sisadm.jpg 466w, https://www.im-konsalting.ru/wp-content/uploads/2016/08/sisadm-200x300.jpg 200w" sizes="(max-width: 466px) 100vw, 466px" /></p>
<p><strong>Прянишников Евгений</strong></p>
<p><strong>Желаемая должность: </strong>Системный администратор</p>
<p><strong>Желаемый уровень дохода: </strong>60 тыс. рублей</p>
<p>Дата рождения: 19.04.1986<br />
Проживание: г. Москва, м. «Сокол»</p>
<p>Готов к командировкам. Не готов к переезду.</p>
<p><strong>Контактная информация:</strong></p>
<p>Телефон: +7 (9хх) ххх-хх-хх<br />
Электронная почта: evg_pryan86@ххх.ru</p>
<p><strong>Ключевые знания и навыки:</strong></p>
<ul>
<li>Опыт администрирования 1С:Бухгалтерия и 1С:Склад;</li>
<li>Навыки монтажа и обслуживания СКС;</li>
<li>Знание языка запросов SQL;</li>
<li>Внимательность, ответственность;</li>
<li>Умение работать с большим объемом информации.</li>
</ul>
<p><strong>Достижения:</strong></p>
<ul>
<li>Обеспечил стабильность работы ПК, оргтехники и IT-инфраструктуры компании.</li>
</ul>
<p><strong>Опыт работы:</strong></p>
<p><strong>05.2009–06.2015</strong> Системный администратор</p>
<p>ООО «Логос-М» (www.logosm.com), г. Москва</p>
<p>Сфера деятельности компании: оптовая торговля торговым оборудованием</p>
<ul>
<li>Администрирование локальных сетей, серверов, рабочих станций, АТС;</li>
<li>Техническое обслуживание ПК (около 40 штук) и локальной сети;</li>
<li>Инструктаж и работа с заявками о неисправностях от пользователей;</li>
<li>Мониторинг работоспособности сетевого оборудования;</li>
<li>Поддержка работоспособности, устранение возникающих неполадок.</li>
</ul>
<p><strong>Образование</strong><strong>:</strong></p>
<p><strong>2015 </strong>Moscow Business School, г. Москва</p>
<p>Пройден курс «Организация службы технической поддержки», диплом о дополнительном профессиональном образовании</p>
<p><strong>2013 </strong>Курс информационных технологий Яндекс, г. Москва – сертификат</p>
<p><strong>2009 </strong>Институт дополнительного образования МИРЭА, г. Москва</p>
<p>Прошел обучение по программе «Обеспечение интероперабельности корпоративных информационных систем», удостоверение о повышении квалификации</p>
<p><strong>2009</strong> Московский технологический университет (МИРЭА), г. Москва</p>
<p>Институт радиотехнических и телекоммуникационных систем, специальность: «Информационные системы и технологии», диплом о высшем образовании</p>
<p><strong>Дополнительная информация:</strong></p>
<p><strong>Иностранные языки:</strong> английский язык (технический) – средний уровень (B2).</p>
<p><strong>Знание ПК:</strong> продвинутый пользователь (офисные пакеты Microsoft Office XP/2003/2007, 2011, LibreOffice; БД; 1C).</p>
<p><strong>Рекомендации предоставляются по запросу.</strong></p>
<hr />
<h2>Для вашего удобства вы можете скачать наш образец резюме системного администратора в формате DOC (WORD) или PDF:</h2>
<ul>
<li><a href="//www.im-konsalting.ru/wp-content/uploads/2016/08/obrazec_rez_sisadm.doc">Скачать образец резюме системного администратора в формате DOC (WORD)</a></li>
<li><a href="//www.im-konsalting.ru/wp-content/uploads/2016/08/obrazec_rez_sisadm.pdf">Скачать образец резюме системного администратора в формате PDF</a></li>
</ul>
<!-- adman_adcode_after --><hr>
<div align="center"><h2>Как найти работу в 2020 году: самое главное за 5 минут</h2></div>
<div align="center" style="margin-bottom:20px;margin-top:20px;"><iframe width="900" height="506" src="https://www.youtube.com/embed/7Z14Flanxoc?rel=0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<hr>

<div class='rp4wp-related-posts'>
<h3>Вам также может быть интересно</h3>
<ul>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.im-konsalting.ru/blog/obrazec-rezyume-vracha/'>Резюме врача</a><p>Профессиональный образец резюме, подготовленный специально для врачей: скачивайте в WORD или PDF.</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.im-konsalting.ru/blog/obrazec-rezyume-analitika/'>Резюме аналитика</a><p>Качественный образец резюме для устройства на должность аналитика: скачивайте в WORD и PDF.</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.im-konsalting.ru/blog/obrazec-rezjume-jekonomista/'>Резюме экономиста</a><p>Составленный специалистами образец резюме для экономиста: скачивайте в WORD и PDF.</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.im-konsalting.ru/blog/obrazec-rezyume-auditora/'>Резюме аудитора</a><p>Правильный образец резюме для соискателей на должность аудитора: скачивайте в WORD и PDF.</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.im-konsalting.ru/blog/obrazec-rezjume-povara/'>Резюме повара</a><p>Составленный специалистами образец резюме для повара: скачивайте в WORD и PDF.</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.im-konsalting.ru/blog/obrazec-rezjume-direktora/'>Резюме директора</a><p>Составленный специалистами образец резюме для директора: скачивайте в WORD и PDF.</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.im-konsalting.ru/blog/obrazec-rezyume-supervajzera/'>Резюме супервайзера</a><p>Грамотный образец резюме супервайзера от квалифицированных специалистов: скачивайте в WORD и PDF.</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.im-konsalting.ru/blog/obrazec-rezjume-voditelja/'>Резюме водителя</a><p>Составленный специалистами образец резюме для водителя: скачивайте в WORD и PDF.</p></div>
</li>
</ul>
</div>


<hr>

<div class="message-box-wrapper red"><div class="message-box-title">Предлагаем профессиональную помощь в поиске работы. Мы оказываем следующие услуги:</div><div class="message-box-content"><ul>
<li><a href="https://www.im-konsalting.ru/sostavlenie-rezyume/">Составление резюме на русском или английском языке</a>.</li>
<li><a href="https://www.im-konsalting.ru/podgotovka-k-sobesedovaniyu/">Подготовка к собеседованию</a>.</li>
<li><a href="https://www.im-konsalting.ru/konsalting/">Карьерное консультирование</a>.</li>
<li><a href="https://www.im-konsalting.ru/podbor-vakansij/">Поиск и подбор вакансий</a>.</li>
<li><a href="https://www.im-konsalting.ru/karernyj-kouching/">Карьерный коучинг</a>.</li>
</ul>
<h4>И, конечно Вас в первую очередь заинтересует <a href="https://www.im-konsalting.ru/pomoshh-v-poiske-raboty/"><strong>сопровождение поиска работы на всех этапах</strong></a>.</h4>
<div style="margin-bottom: 20px; margin-top: 20px;" align="center"><div style="max-width:400px;" ><iframe src="https://www.youtube.com/embed/2MRLMaG0ZJ0?wmode=transparent" width="400" height="225" ></iframe></div></div>
</div></div>
<hr>

<div class="yasharedop2"><h3><strong>Спасибо, что пришли к нам!</strong></h3> <h3>Надеемся, Вы нашли то, что искали?</h3><h3>Вы можете поделиться этой полезной информацией:</h3></div>
<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,blogger,linkedin,lj,tumblr,viber,whatsapp,skype,telegram"></div><!-- /adman_adcode_after --><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div>		<div class="clear"></div>
	</div> <!-- page wrapper -->
	</div> <!-- post class -->

			</div> <!-- content wrapper -->
		</div> <!-- content outer wrapper -->

				
		
		<div class="footer-wrapper boxed-style">

		<!-- Get Footer Widget -->
							<div class="container footer-container">
				<div class="footer-widget-wrapper">
					<div class="row">
						<div class="four columns gdl-footer-1 mb0"><div class="custom-sidebar widget_text" id="text-7" ><h3 class="custom-sidebar-title">Позвонить нам</h3>			<div class="textwidget"><div style="float: left; clear: both; margin: 1px 7px 10px 0px; font-size: 14px;">МСК: +7 (499) 322-20-69</div>
<div style="float: left; clear: both; margin: 1px 7px 10px 0px; font-size: 14px;">СПБ: +7 (812) 332-52-69</div>
<div style="float: left; clear: both; margin: 1px 7px 10px 0px; font-size: 14px;">Время работы: 09.00-20.00</div>
</div>
		</div></div><div class="four columns gdl-footer-2 mb0"><div class="custom-sidebar widget_text" id="text-6" ><h3 class="custom-sidebar-title">Написать нам</h3>			<div class="textwidget"><div style="float: left; clear: both; margin: 1px 7px 10px 0px; font-size: 14px;">mail@im-konsalting.ru</div>
<div style="float: left; clear: both; margin: 1px 7px 10px 0px; font-size: 14px;">Skype: imkonsalting</div>
<div style="float: left; clear: both; margin: 1px 7px 10px 0px; font-size: 14px;">WhatsApp/Viber/Telegram: +79643223069</div>
</div>
		</div></div><div class="four columns gdl-footer-3 mb0"><div class="custom-sidebar widget_text" id="text-5" ><h3 class="custom-sidebar-title">Мы в социальных сетях</h3>			<div class="textwidget"><p><!--noindex--><a href="//vk.com/imkonsalting" target="_blank" rel="nofollow noopener noreferrer"><img class="no-preload" src="//www.im-konsalting.ru/wp-content/themes/maxima-v1-09/images/icon/social-icon/vimeo.png" alt="vimeo" width="32" height="32" /></a> <a href="//www.facebook.com/yourcareerconsultant" target="_blank" rel="nofollow noopener noreferrer"><img class="no-preload" src="//www.im-konsalting.ru/wp-content/themes/maxima-v1-09/images/icon/social-icon/facebook.png" alt="facebook" width="32" height="32" /></a> <a href="//twitter.com/aygrak" target="_blank" rel="nofollow noopener noreferrer"><img class="no-preload" src="//www.im-konsalting.ru/wp-content/themes/maxima-v1-09/images/icon/social-icon/twitter.png" alt="twitter" width="32" height="32" /></a> <a href="//www.linkedin.com/groups/%D0%A1%D0%B0%D0%BC%D0%BE%D0%B5-%D0%BF%D0%BE%D0%BB%D0%B5%D0%B7%D0%BD%D0%BE%D0%B5-%D0%B4%D0%BB%D1%8F-%D0%BF%D0%BE%D0%B8%D1%81%D0%BA%D0%B0-%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B-6742602" target="_blank" rel="nofollow noopener noreferrer"><img class="no-preload" src="//www.im-konsalting.ru/wp-content/themes/maxima-v1-09/images/icon/social-icon/linkedin.png" alt="linkedin" width="32" height="32" /></a> <a href="//www.youtube.com/c/imkonsalting" target="_blank" rel="nofollow noopener noreferrer"><img class="no-preload" src="//www.im-konsalting.ru/wp-content/themes/maxima-v1-09/images/icon/social-icon/youtube.png" alt="vimeo" width="32" height="32" /></a> <a href="//www.instagram.com/imkonsalting/" target="_blank" rel="nofollow noopener noreferrer"><img class="no-preload" src="//www.im-konsalting.ru/wp-content/themes/maxima-v1-09/images/icon/social-icon/instagram.png" alt="vimeo" width="32" height="32" /></a><br />
<!--/noindex--></p>
<h4><a title="Политика конфиденциальности сайта www.im-konsalting.ru" href="//www.im-konsalting.ru/politika-konfidecialnosti.pdf">ПОЛИТИКА КОНФИДЕНЦИАЛЬНОСТИ</a></h4>
</div>
		</div></div>						<div class="clear"></div>
					</div> <!-- close row -->
					
					<!-- Get Copyright Text -->
																<div class="copyright-wrapper">
							<div class="copyright-border"></div>
							<div class="copyright-left">
								<h3>Кадровое агентство для соискателей «ИМ Консалтинг» © 2013-2020</h3>							</div>
						</div>
										
				</div>
			</div> 
		
		</div><!-- footer wrapper -->
	</div> <!-- body wrapper -->
</div> <!-- body outer wrapper -->
	
<script type="text/javascript">jQuery(document).ready(function(){});</script>	<script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = getElementsByClassName( 'dropdown-menu' );
		for ( i=0; i<dropdowns.length; i++ )
			dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>
	<script type="text/javascript">
document.addEventListener( 'wpcf7mailsent', function( event ) {
    alert('Сообщение отправлено успешно'); yaCounter23760691.reachGoal('form1'); ga('send', 'event', 'ContactForm', 'sent');
}, false );
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.im-konsalting.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.im-konsalting.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.im-konsalting.ru/wp-content/themes/maxima120/javascript/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.im-konsalting.ru/wp-content/themes/maxima120/javascript/supersub.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.im-konsalting.ru/wp-content/themes/maxima120/javascript/hoverIntent.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.im-konsalting.ru/wp-content/themes/maxima120/javascript/jquery.easing.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ATTR = {"enable":"enable","width":"80","height":"45"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.im-konsalting.ru/wp-content/themes/maxima120/javascript/jquery.fancybox.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.im-konsalting.ru/wp-content/themes/maxima120/javascript/jquery.fancybox-media.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.im-konsalting.ru/wp-content/themes/maxima120/javascript/jquery.fancybox-thumbs.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.im-konsalting.ru/wp-content/themes/maxima120/javascript/gdl-scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.im-konsalting.ru/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.im-konsalting.ru/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(23760691, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/23760691" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47050237-2', 'auto');
  ga('send', 'pageview');

</script>

<!-- /Google Analytics -->

<!-- Sputnik -->
<script type="text/javascript">
       (function(d, t, p) {
           var j = d.createElement(t); j.async = true; j.type = "text/javascript";
           j.src = ("https:" == p ? "https:" : "http:") + "//stat.sputnik.ru/cnt.js";
           var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
       })(document, "script", document.location.protocol);
    </script>
<!-- /Sputnik -->
</body>
</html>